VMware Tools、Workspace ONE SDK中发现漏洞 安全资讯

admin 9月前 135

近日,据外媒报道,VMware在周二表示,建议在使用Windows的VMware Tools版本10的客户将其版本更新至版本11。据了解,根据某虚拟化巨头表示,VMware Tools 10.xy中的修复操作受争用条件的影响。同时该公司还表示, VMware Tools 11.0.0不会受到影响,因为此版本中不存在有问题的相关功能。对此公司将漏洞跟踪为CVE-2020-3941漏洞已分配了重要的严重等级,CVSS评分为7.8。


少客联盟- 版权声明 1、本主题所有言论和图片纯属会员个人意见,与少客联盟立场无关。
2、本站所有主题由该帖子作者发表,该帖子作者admin少客联盟享有帖子相关版权。
3、少客联盟管理员和版主有权不事先通知发贴者而删除本文。
4、其他单位或个人使用、转载或引用本文时必须同时征得该帖子作者admin少客联盟的同意。
5、帖子作者须承担一切因本文发表而直接或间接导致的民事或刑事法律责任。
6、本帖部分内容转载自其它媒体,但并不代表本站赞同其观点和对其真实性负责。
7、如本帖侵犯到任何版权问题,请立即告知本站,本站将及时予与删除并致以最深的歉意。
8、官方反馈邮箱:chinasuc@chinasuc.cn


上一篇:CIA网络武器Vault 8系列之Hive介绍
下一篇:FTCODE勒索软件再升级 现在会加密系统文件并窃取浏览器密码
Whatever is worth doing is worth doing well. juvenile hacker league
最新回复 (0)
    • 少客联盟
      2
        登录 注册 QQ登录(停用)
返回