WordPress bbPress 安全漏洞 安全响应中心

admin 4月前 93

漏洞信息详情

WordPress bbPress 安全漏洞

CNNVD编号:CNNVD-202005-1397危害等级:  

CVE编号: CVE-2020-13693漏洞类型: 其他发布时间: 2020-05-28威胁类型:更新时间: 2020-05-29厂        商:漏洞来源:

漏洞简介

WordPress是WordPress基金会的一套使用PHP语言开发的博客平台。该平台支持在PHP和MySQL的服务器上架设个人博客网站。bbPress是使用在其中的一个论坛插件。

WordPress bbPress 2.6.5之前版本中存在安全漏洞。攻击者可利用该漏洞提升权限。

漏洞公告

目前厂商已发布升级补丁以修复漏洞,补丁获取链接:

https://bbpress.org/blog/2020/05/bbpress-2-6-5-is-out/

参考网址

来源:nvd.nist.gov

链接:https://nvd.nist.gov/vuln/detail/CVE-2020-13693

受影响实体

暂无



少客联盟- 版权声明 1、本主题所有言论和图片纯属会员个人意见,与少客联盟立场无关。
2、本站所有主题由该帖子作者发表,该帖子作者admin少客联盟享有帖子相关版权。
3、少客联盟管理员和版主有权不事先通知发贴者而删除本文。
4、其他单位或个人使用、转载或引用本文时必须同时征得该帖子作者admin少客联盟的同意。
5、帖子作者须承担一切因本文发表而直接或间接导致的民事或刑事法律责任。
6、本帖部分内容转载自其它媒体,但并不代表本站赞同其观点和对其真实性负责。
7、如本帖侵犯到任何版权问题,请立即告知本站,本站将及时予与删除并致以最深的歉意。
8、官方反馈邮箱:chinasuc@chinasuc.cn


上一篇:Phone Halo TrackR 安全漏洞
下一篇:Teradici PCoIP Standard Agent和Teradici PCoIP Graphics Agent 安全漏洞
Whatever is worth doing is worth doing well. juvenile hacker league
最新回复 (0)
    • 少客联盟
      2
        登录 注册 QQ登录(停用)
返回